Warning: Only variables should be passed by reference in ..../includes/class_bootstrap.php(561) : eval()'d code on line 86
Error 80010017
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    PS3Nuev@
    Fecha de ingreso
    21 ene, 11
    Mensajes
    3
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Error 80010017

    Antes que nada, debo decir que hice varias busquedas por google y por el foro, y como no encontré solución, busqué la última; crear un nueva tema.

    Me venian funcionando bien todos los juegos con el CF 3.55 Kmeaw, pero de repente a uno que le tenia muchas ganas, cuando lo quiero ejecutar con el multiman, intenta entrar (con BR dentro siempre) y a los 10 seg se vuelve al XMB.

    ¿Alguien alguna idea?
    Gracias.

  2. #2
    PS3Nuev@ Avatar de jara
    Fecha de ingreso
    11 oct, 10
    Mensajes
    14
    Thanks
    8
    Thanked 0 Times in 0 Posts
    he buscado por internet y al parecer es un error de lente,vamos que podria estar rota.de todas formas pide mas opiñiones pero todo lo que he encontrado dice lo mismo(problemas en la lente).he leido tambien que algunas personas que sufren ese error es solo con ciertos juegos y cuando ven videos hd .espero que puedas solucionar el problema un saludo

  3. #3
    Casi PS3soser@ Avatar de klazeee
    Fecha de ingreso
    19 sep, 10
    Mensajes
    81
    Thanks
    5
    Thanked 1 Time in 1 Post
    lo mismo que dice el usurio anterior, es problema de lente limpialo quizas con un limpiador de BD mandalo al sat si puedes y por lo que eh leido por ahi dicen que te mandan una nueva para no seguir con el problema

  4. #4
    PS3Nuev@
    Fecha de ingreso
    21 ene, 11
    Mensajes
    3
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Pero la PS3 tiene 6 meses y apenas si usé el lente, y jamás tuve un error a excepción de este juego.

  5. #5
    IGNORANCIA DIVINA VIRTUD Avatar de maconell
    Fecha de ingreso
    08 sep, 10
    Ubicación
    En el Bosque Negro con Legolas y sus amigos
    Mensajes
    3,687
    Thanks
    1,502
    Thanked 277 Times in 17 Posts
    pues si tiene 6 meses llama al SAT de sony y que te apliquen la garantia.
    es problema del BR, tienes que tener cuidado con los originales del GT5 y black ops, tiran mucho de BR

    Si me quieres encontrarme .... google es tu amigo SAY NOT A watermarktrololo
    "Los que aseguran que es imposible no deberían de interrumpir a los que estamos intentándolo"
    Thomas Alva Edison
    http://www.ps3sos.com/image.php?type=sigpic&userid=8571&dateline=1307970  374
    Key version [0.92 - 2.36]

  6. #6
    PS3Nuev@
    Fecha de ingreso
    11 oct, 10
    Mensajes
    2
    Thanks
    9
    Thanked 0 Times in 0 Posts
    yo creo k es problema del juego, ya k somos 4 colegas k no nos va pr el mismo error y a todos nos va los juegos originales de br incluio el GT5

  7. #7
    Mega PS3Soser@ Avatar de frran1967
    Fecha de ingreso
    08 nov, 10
    Ubicación
    puerto sagunto VALENCIA
    Mensajes
    1,080
    Thanks
    9
    Thanked 1 Time in 1 Post
    si funciona con todos menos con ese va a ser el juego aver si vas a cambiar la lente para que funcione ese juego y la lente no tiene nada

  8. #8
    Casi PS3soser@ Avatar de vally18
    Fecha de ingreso
    28 dic, 10
    Ubicación
    Almeria
    Mensajes
    210
    Thanks
    36
    Thanked 1 Time in 1 Post
    Cita Iniciado por mardanis Ver mensaje
    Antes que nada, debo decir que hice varias busquedas por google y por el foro, y como no encontré solución, busqué la última; crear un nueva tema.

    Me venian funcionando bien todos los juegos con el CF 3.55 Kmeaw, pero de repente a uno que le tenia muchas ganas, cuando lo quiero ejecutar con el multiman, intenta entrar (con BR dentro siempre) y a los 10 seg se vuelve al XMB.

    ¿Alguien alguna idea?
    Gracias.
    en multiman cuando cargas el juego le das que si o le das q no y lo ejecutas desde xmb? a mi me pasan con juegos que arrancan desde app_PS3 y otros (como GOW 3) desde el disco directamente. un saludo
    PS3 Slim 160 GB 4.30 Rogero 2.05
    ID Portatil

  9. #9
    PS3Nuev@ Avatar de JULITEZ
    Fecha de ingreso
    15 dic, 10
    Mensajes
    18
    Thanks
    44
    Thanked 0 Times in 0 Posts
    a me sale justo después de intentar jugar al tomb raider trilogy, aparecía algo de 3.56 que si queria reemplazar no se que y le di que si, hasta ahi llegó, ya no me deja jugar nada

  10. #10
    PS3Nuev@ Avatar de chamorrillo
    Fecha de ingreso
    24 feb, 11
    Ubicación
    madrid
    Mensajes
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    el problema es que tienes que cambiar el param.sfo y eboot.bin del juego por otro de tu cfw 3.55 o 3.41 no es error de la lente si te funcionan otros juegos aparte de ese prueba hacer eso aver si asi te funciona suerte!!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •